Diag Index3

This is a try in 2 separated tables :
See http://helmuti-pdorf.wikidot.com/diag-index2 too without tables..
See http://helmuti-pdorf.wikidot.com/diag-index with ONE table .This page is build with following code:

[[table style="width:98%;border:1px solid silver"]]
[[row]][[cell style="width:100%;border:1px solid silver"]]**Index Category Diag**[[/cell]][[/row]]
[[row]][[cell style="width:100%;border:1px solid silver"]]
[[module ListPages category="diag" separate="no" order="titleAsc" prependLine="[[tabview]]" appendLine="[[/tabview]]" ]]
[[tab %%title%%]]
%%content%%
[[/tab]]
[[/module]]
[[/cell]][[/row]][[/table]]
----
[[table style="width:98%;border:1px solid silver"]]
[[row]][[cell style="width:100%;border:1px solid silver"]]**Index Category Start**[[/cell]][[/row]]
[[row]][[cell style="width:100%;border:1px solid silver"]]
[[module ListPages category="start" separate="no" order="titleAsc" prependLine="[[tabview]]" appendLine="[[/tabview]]" ]]
[[tab %%title%%]]
%%content%%
[[/tab]]
[[/module]]
[[/cell]][[/row]][[/table]]
Index Category Diag





K===============»»



page 1 of 212next »

Index Category Start

Where everybody helps everybody

on 18.10.2018 Flannel Ocean was Theme
(by Helmut_pdorf 18 Oct 2018 12:05, posts: 1)
Thanks for making my life simple again. Great solution. -Chris
(by Chris Hannah 01 Mar 2012 02:14, posts: 1)
I made a copy if the csi;:include:hammer-navigator without the sidebar display: none; ….
(by Helmut_pdorf 09 Aug 2011 15:04, posts: 3)
No - in Site manager all is set to nav.side.. it must lay in the CSS…
(by Helmut_pdorf 09 Aug 2011 06:27, posts: 3)
csi:include:hammer-navigator - I have to have a look into this … could be the CSS is set d...
(by Helmut_pdorf 09 Aug 2011 05:55, posts: 3)
Can you read this ? - if yes, than something is wqrong..
(by eichbehl 13 Dec 2010 20:39, posts: 1)
test of hidden threads
(by Helmut_pdorf 06 Oct 2010 13:10, posts: 1)
test of hidden group realy hidden!
(by Helmut_pdorf 06 Oct 2010 13:08, posts: 1)
I have to switch to the featured site ( greater thumbnail) and to forget the hoovering...
(by Helmut_pdorf 13 Sep 2009 16:26, posts: 2)
seem to only work on the first item of each type. ie only the first module site grid pops up only...
(by Phil Chett 13 Sep 2009 12:18, posts: 2)

Active topics

(Started 18 Oct 2018 12:05 , Posts: 1)

go to forum


standard - live "_template" used without any tricks and layout changes…